EasyApache 2018-01-09 Maintenance Release

SUMMARY cPanel, Inc. has updated RPMs for EasyApache 4 with PHP versions 5.6.33, 7.0.27, 7.1.13, and 7.2.1 and released EasyApache 3.34.20 with PHP version 5.6.33 on January 9, 2018. This release addresses vulnerabilities related to CVE-2015-8866. We strongly encourage all PHP 5.6 users to upgrade to versions 5.6.33, all PHP …

No Responses to “EasyApache 2018-01-09 Maintenance Release”
Sorry, the comment form is closed at this time.